Problem L - Gaser?

Alles über die Reparatur und Abstimmung der Gleichdruck- und Flachschiebervergaser.
Antworten
Benutzeravatar
Lutz
ZXR-Fahrschüler
Beiträge: 119
Registriert: 04 Feb 2012 0:57
ZXR-Modellreihe: L (93-95)

Problem L - Gaser?

Beitrag von Lutz »

Guten Abend,
ich melde mich auch mal wieder nach langer Zeit zurück. Ich mir vor gut zwei Jahren eine zweite L(komplett original) ins Haus geholt, jedoch raubt die mir die letzten Nerven.

Letztes Jahr hab ich mit der Spritzufuhr gekämpft (Rost im Tank, Benzinpumpe u. Relais defekt, Spritschläuche porös…).

Aktuelles Problem:
Läuft wie ein Sack Nüsse.
Bei der heutigen Probefahrt rannte die ZXR 10km wie gewohnt. Beim Halt an der Ampel fing der Motor an abzusterben und ließ sich nur mit Choke und Vollgas am Leben halten. Währenddessen kamen schwarze Schwaden aus dem Auspuff. Nach einiger Zeit „berappelte“ sich der Motor ad hoc und drehte bis in den Begrenzer. Hiernach nahm der wieder wie gewohnt Gas an und war bis zum nächsten Halt fahrbar.

Was bisher gemacht wurde:
- Ventile gemäß WHB eingestellt.
- Tank entrostet u. Filter im Tank gereinigt.
- Benzinschläuche erneuert.
- Benzinhahn revidiert.
- Benzinfilter erneuert.
- Benzinpumpe erneuert.
- Benzinpumpenrelais erneuert.
- Vergaserbank im Ultraschallbad gereinigt.
- Membranen überprüft.
- Vergaserbank mittels Tourmax Rep. Satz überholt.
- Schwimmerstände und Gemisch gemäß WHB eingestellt.
- Zündkerzen erneuert.
- Zündkabel und Zündspulen überprüft.


Wie ihr seht, habe ich so ziemlich alles erneuert um Fehlerquellen auszuschließen…bin langsam mit meinem Latein am Ende.. :roll:

Was könnte es jetzt noch sein ?

Viele Grüße

Lars
#bpinlove

Benutzeravatar
Benny
ZXR-Konstrukteur
Beiträge: 1732
Registriert: 03 Aug 2010 18:19
ZXR-Modellreihe: K (91/92)

Re: Problem L - Gaser?

Beitrag von Benny »

Hey,

für mich klingt das immer noch nach Dreck im Vergaser. Bzw. das sich irgendwo was gelöst hat. Ist es denn jetzt wieder besser geworden?
Nach der Vergaserreinigung auch mal die Vergaser synchronisiert?
Falschluft an den Ansaugstutzen? Die L hat O-Ringe dort, die vielleicht mal ersetzen und die Fläche am motor schön sauber machen und Glätten.
Den Zündungspickup mal angesehen ob evtl. Späne daran hängen und den Zündzeitpunkt beeinflussen?!
Zündkabel neu oder die alten Originalen? Originale sind oft vom Grünspan zerfressen.

Grüße
ZXR 750 K (Elphi)
ZXR 750 J (Lore)
Aprilia Pegaso 650³ (Pfluftl)

Benutzeravatar
Lutz
ZXR-Fahrschüler
Beiträge: 119
Registriert: 04 Feb 2012 0:57
ZXR-Modellreihe: L (93-95)

Re: Problem L - Gaser?

Beitrag von Lutz »

Hey Benny,
ganz vergessen, Falschluft kann ich ausschließen (neue o-ringe) und Zündkabel sind ebenfalls neu.
Mit der Zündung müsste ich mal kontrollieren - hatte den Abnehmer gar nicht in Verdacht..

Ich werd mich nochmal den Gasern widmen…
Glaub ich besorg mir mal ein eigenes Ultraschallbad 😅
#bpinlove

Benutzeravatar
Windy-ZXR
ZXR-Guru
Beiträge: 2864
Registriert: 27 Sep 2008 15:51
ZXR-Modellreihe: J (91/92)

Re: Problem L - Gaser?

Beitrag von Windy-ZXR »

Lutz hat geschrieben:
28 Jun 2024 21:54
.................rannte die ZXR 10km wie gewohnt.



Hiernach nahm der wieder wie gewohnt Gas an und war bis zum nächsten Halt fahrbar.
servus lars,
ich stimme benny zu und würde zuerst versuchen alles an verschmutzung auszuschließen.
einen weiteren, wenn auch sehr schwachen ansatz hätt ich noch.
die batteriespannung. wenn du stehen bleibst, geht die drehzahl runter und evtl. läd deine lima nicht mehr die volle spannung.
kannst du sicherstellen, dass die bordspannung sicher immer über 12volt liegt?
ich glaub´s zwar nicht aber überprüfen kost ja nix. :wink:
halt uns auf dem laufenden.
gruß
windy
form follows function

Benutzeravatar
Lutz
ZXR-Fahrschüler
Beiträge: 119
Registriert: 04 Feb 2012 0:57
ZXR-Modellreihe: L (93-95)

Re: Problem L - Gaser?

Beitrag von Lutz »

Windy-ZXR hat geschrieben:
04 Jul 2024 8:22
Lutz hat geschrieben:
28 Jun 2024 21:54
.................rannte die ZXR 10km wie gewohnt.



Hiernach nahm der wieder wie gewohnt Gas an und war bis zum nächsten Halt fahrbar.
servus lars,
ich stimme benny zu und würde zuerst versuchen alles an verschmutzung auszuschließen.
einen weiteren, wenn auch sehr schwachen ansatz hätt ich noch.
die batteriespannung. wenn du stehen bleibst, geht die drehzahl runter und evtl. läd deine lima nicht mehr die volle spannung.
kannst du sicherstellen, dass die bordspannung sicher immer über 12volt liegt?
ich glaub´s zwar nicht aber überprüfen kost ja nix. :wink:
halt uns auf dem laufenden.
gruß
windy
Grüß dich!

Ich werds mal im Hinterkopf behalten !
Blöde Frage, wie messe ich das, wenn ich unterwegs bin?
Gibts da ne Möglichkeit, dass ich vorher schon ein Multimeter anklemme und es so beobachten kann? :kratz:
Ich kann den Hocker ewigkeiten ohne Probleme im Stand laufen lassen, ohne dass der Fehler auftritt..

Leider ist die zur Verfügung stehende Zeit fürs schrauben nahezu nicht vorhanden -.-
#bpinlove

Benutzeravatar
marcbikerr
Rollerfahrer
Beiträge: 93
Registriert: 09 Feb 2023 15:06
ZXR-Modellreihe: J (91/92)
Kontaktdaten:

Re: Problem L - Gaser?

Beitrag von marcbikerr »

Was auch noch eine Ursache sein könnte:

Das mit dem Schwimmerstand etwas nicht passt.
Also Vakuumventil für die Schwimmergehäuse-Entlüftung - nicht zu vernachlässigen.

Grüsse
Marc
„Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist.“

Victor Hugo - französischer Schriftsteller (1802-1885)

Benutzeravatar
Lutz
ZXR-Fahrschüler
Beiträge: 119
Registriert: 04 Feb 2012 0:57
ZXR-Modellreihe: L (93-95)

Re: Problem L - Gaser?

Beitrag von Lutz »

Das wäre natürlich auch noch ein Ansatz.
Wobei Windy mit seiner Vermutung richtig liegen könnte…
Meine Frau meinte gerade „letztes Mal als ich hinter dir gefahren bin ist mir aufgefallen, dass jedes Mal bevor du liegen geblieben bist dein Rücklicht angefangen hat zu flackern“.
#bpinlove

Benutzeravatar
Windy-ZXR
ZXR-Guru
Beiträge: 2864
Registriert: 27 Sep 2008 15:51
ZXR-Modellreihe: J (91/92)

Re: Problem L - Gaser?

Beitrag von Windy-ZXR »

...sorry war im urlaub :mrgreen:
zum einen könntest du einfach ein spannungsmessgerät an die batterie klemmen. mit etwas verlängerung bis nach vorne zum tacho.
so kannst einen spannungsabfall sofort beim fahren erkennen.
wenn du auch noch das ladeverhalten und die batteriekapazität wissen willst, kannst einen batteriemonitor mit shunt einbaun...
https://www.google.com/search?q=batteri ... s-wiz-serp
die gibts beim aliexpress für einpaar euro..
form follows function

Antworten